Conda не может развить julia 1.0

Попытка добавить и собрать Conda приводит к следующей ошибке:

Conda fails to build in Julia 1.0.

Кто-нибудь знает, в чем причина?

Похоже, Conda.jl все еще не готов к версии 1.0, на данный момент v0.7 - лучший выбор для начала. Лучше разместить этот вопрос в выпусках Conda.jl на Github.

Gnimuc 10.08.2018 16:24
0
1
137
1
Перейти к ответу Данный вопрос помечен как решенный

Ответы 1

Ответ принят как подходящий

Кажется, что основная ветка построена правильно:

(v1.0) pkg> add Conda#master
(v1.0) pkg> build Conda

Другие вопросы по теме